Setting mikrotik untuk game online – PT.Palapa Media Indonesia (2023)

By Saiful Muarif

Selamat malam kawan saifalink™, Kali ini saya akan memposting tutorial tentang bagaimana cara management warnet khususnya game online agar semua lancar dalam artian, game online lancar tanpa lag (tentunya dari ispnya juga bagus latensinya), browsing lancar tanpa mempengaruhi game online, streaming juga lancar tanpa pengaruhi koneksi game online tak ketinggalan lagi download juga oke tanpa pengaruhi koneksi para gamer mania. Dibawah ini saya sertakan script management mikrotik untuk game online supaya lancar semua tanpa ada kendala, script ini udah saya test di rb411 level3 dan rb750 standar semuanya lancar tanpa ada kendala sama sekali.

Pertama buka menu layer7 di mikrotik lalu pastekan script dibawah ini

(Video) SETTING MIKROTIK DENGAN PRIORITAS KONEKSI GAME ONLINE

Kali ini www.saifalink.com dapet permintaan dari sohib ane, dia ingin memblokir situs-situs negatif di mikrotik. Disini saya akan coba memberikan tutorial video tentang cara memblokir situs dengan mikrotik dan firewall-firewall nya. pasti sudah tidak asing lagi yang namanya mikrotik yang bisa dijadikan multi fungsi sesuai keinginan masing-masing. berikut tutorial dari kami semoga membantu 😀

Monggo gan tirta sugara silahkan di praktekkan semoga berhasil 😀

(Video) Tutorial Setting Mikrotik Khusus Game Online Ping Stabil Anti LAG ML (Mobile Legends) PUBG FF (2021)

By Saiful Muarif

Jika anda ingin membagi bandwidth di Mikrotik beda antara local dan internasional,contoh client1 bandwidth untuk Lokal (seperti yahoo.co.id itu local)1 Mbps dan Internasionalnya (seperti yahoo.com itu internasional)512 Kbps,berikut ini caranya:

  • Remote Mikrotik anda dengan Winbox kemudian pilih “New Terminal
  • Topologi interface saya:
    • public:interface yang mengarah ke internet (Modem)
    • local:interface yang mengarah ke client
  • Selanjutnya Masih di “New Terminal”,copy address list di bawah ini kemudian pastekan di “New Terminal” mikrotik:
/ip firewall address-listadd list=nice address="1.2.3.4"remove [find list="nice"]add list=nice address="182.0.0.0/12"add list=nice address="114.120.0.0/13"add list=nice address="120.168.0.0/13"add list=nice address="114.56.0.0/14"add list=nice address="120.166.0.0/15"add list=nice address="125.162.0.0/16"add list=nice address="125.163.0.0/16"add list=nice address="125.160.0.0/16"add list=nice address="125.161.0.0/16"add list=nice address="125.166.0.0/16"add list=nice address="125.167.0.0/16"add list=nice address="125.164.0.0/16"add list=nice address="125.165.0.0/16"add list=nice address="223.164.0.0/16"add list=nice address="180.251.0.0/16"add list=nice address="180.250.0.0/16"add list=nice address="180.249.0.0/16"add list=nice address="180.248.0.0/16"add list=nice address="180.254.0.0/16"add list=nice address="180.253.0.0/16"add list=nice address="180.252.0.0/16"add list=nice address="120.163.0.0/16"add list=nice address="180.243.0.0/16"add list=nice address="120.162.0.0/16"add list=nice address="180.242.0.0/16"add list=nice address="120.161.0.0/16"add list=nice address="180.241.0.0/16"add list=nice address="120.160.0.0/16"add list=nice address="180.247.0.0/16"add list=nice address="180.246.0.0/16"add list=nice address="180.245.0.0/16"add list=nice address="180.244.0.0/16"add list=nice address="117.54.0.0/16"add list=nice address="124.81.0.0/16"add list=nice address="222.124.0.0/16"add list=nice address="61.94.0.0/16"add list=nice address="118.96.0.0/16"add list=nice address="118.97.0.0/16"add list=nice address="167.205.0.0/16"add list=nice address="110.139.0.0/16"add list=nice address="110.138.0.0/16"add list=nice address="110.137.0.0/16"add list=nice address="110.136.0.0/16"add list=nice address="202.158.0.0/17"add list=nice address="61.5.0.0/17"add list=nice address="124.195.0.0/17"add list=nice address="180.240.128.0/17"add list=nice address="118.98.0.0/17"add list=nice address="202.155.0.0/17"add list=nice address="120.165.0.0/17"add list=nice address="119.11.128.0/17"add list=nice address="125.252.64.0/18"add list=nice address="118.99.64.0/18"add list=nice address="152.118.128.0/18"add list=nice address="152.118.192.0/18"add list=nice address="152.118.0.0/18"add list=nice address="152.118.64.0/18"add list=nice address="221.132.192.0/18"add list=nice address="125.208.128.0/18"add list=nice address="124.153.0.0/18"add list=nice address="222.165.192.0/18"add list=nice address="61.14.128.0/18"add list=nice address="203.130.192.0/18"add list=nice address="203.192.128.0/18"add list=nice address="210.210.128.0/18"add list=nice address="202.147.0.0/18"add list=nice address="202.152.0.0/18"add list=nice address="202.173.64.0/19"add list=nice address="203.100.128.0/19"add list=nice address="114.199.96.0/19"add list=nice address="202.171.0.0/19"add list=nice address="202.47.192.0/19"add list=nice address="202.169.32.0/19"add list=nice address="117.102.224.0/19"add list=nice address="202.149.128.0/19"add list=nice address="122.152.128.0/19"add list=nice address="202.149.64.0/19"add list=nice address="202.146.224.0/19"add list=nice address="202.155.128.0/19"add list=nice address="118.82.0.0/19"add list=nice address="61.247.0.0/19"add list=nice address="61.247.32.0/19"add list=nice address="111.94.0.0/19"add list=nice address="111.94.32.0/19"add list=nice address="111.94.64.0/19"add list=nice address="111.94.96.0/19"add list=nice address="111.94.128.0/19"add list=nice address="111.94.160.0/19"add list=nice address="111.94.192.0/19"add list=nice address="111.95.0.0/19"add list=nice address="111.95.32.0/19"add list=nice address="111.95.64.0/19"add list=nice address="111.95.96.0/19"add list=nice address="111.95.128.0/19"add list=nice address="111.95.160.0/19"add list=nice address="111.95.192.0/19"add list=nice address="114.79.0.0/19"add list=nice address="114.79.32.0/19"add list=nice address="117.102.96.0/19"add list=nice address="117.104.192.0/19"add list=nice address="118.98.160.0/19"add list=nice address="118.98.192.0/19"add list=nice address="118.136.0.0/19"add list=nice address="118.136.32.0/19"add list=nice address="118.136.64.0/19"add list=nice address="118.136.96.0/19"add list=nice address="118.136.128.0/19"add list=nice address="118.136.160.0/19"add list=nice address="118.136.192.0/19"add list=nice address="118.136.224.0/19"add list=nice address="118.137.0.0/19"add list=nice address="118.137.32.0/19"add list=nice address="118.137.64.0/19"add list=nice address="118.137.96.0/19"add list=nice address="118.137.128.0/19"add list=nice address="118.137.160.0/19"add list=nice address="118.137.192.0/19"add list=nice address="118.137.224.0/19"add list=nice address="120.164.0.0/19"add list=nice address="123.231.224.0/19"add list=nice address="202.43.160.0/19"add list=nice address="202.46.64.0/19"add list=nice address="202.53.224.0/19"add list=nice address="202.77.96.0/19"add list=nice address="202.137.0.0/19"add list=nice address="202.148.0.0/19"add list=nice address="202.150.64.0/19"add list=nice address="202.153.224.0/19"add list=nice address="202.154.0.0/19"add list=nice address="202.154.32.0/19"add list=nice address="202.159.0.0/19"add list=nice address="202.159.32.0/19"add list=nice address="202.159.64.0/19"add list=nice address="202.159.96.0/19"add list=nice address="202.162.192.0/19"add list=nice address="203.123.224.0/19"add list=nice address="203.128.64.0/19"add list=nice address="203.153.96.0/19"add list=nice address="219.83.0.0/19"add list=nice address="219.83.32.0/19"add list=nice address="27.50.16.0/20"add list=nice address="27.124.80.0/20"add list=nice address="49.128.176.0/20"add list=nice address="60.253.96.0/20"add list=nice address="61.8.64.0/20"add list=nice address="110.5.96.0/20"add list=nice address="111.68.112.0/20"add list=nice address="111.94.224.0/20"add list=nice address="111.95.224.0/20"add list=nice address="113.212.112.0/20"add list=nice address="114.134.64.0/20"add list=nice address="114.199.80.0/20"add list=nice address="115.124.64.0/20"add list=nice address="116.213.48.0/20"add list=nice address="117.20.48.0/20"add list=nice address="117.74.112.0/20"add list=nice address="117.102.80.0/20"add list=nice address="119.2.80.0/20"add list=nice address="119.235.16.0/20"add list=nice address="119.235.208.0/20"add list=nice address="121.52.64.0/20"add list=nice address="121.100.16.0/20"add list=nice address="122.129.96.0/20"add list=nice address="122.129.192.0/20"add list=nice address="122.152.160.0/20"add list=nice address="122.200.0.0/20"add list=nice address="122.248.32.0/20"add list=nice address="175.158.32.0/20"add list=nice address="180.178.96.0/20"add list=nice address="180.214.240.0/20"add list=nice address="182.16.240.0/20"add list=nice address="182.23.16.0/20"add list=nice address="182.23.32.0/20"add list=nice address="182.23.160.0/20"add list=nice address="182.48.160.0/20"add list=nice address="183.91.64.0/20"add list=nice address="184.86.64.0/20"add list=nice address="202.3.208.0/20"add list=nice address="202.6.208.0/20"add list=nice address="202.6.224.0/20"add list=nice address="202.46.144.0/20"add list=nice address="202.47.64.0/20"add list=nice address="202.51.192.0/20"add list=nice address="202.51.224.0/20"add list=nice address="202.58.64.0/20"add list=nice address="202.58.160.0/20"add list=nice address="202.58.192.0/20"add list=nice address="202.59.160.0/20"add list=nice address="202.62.16.0/20"add list=nice address="202.65.112.0/20"add list=nice address="202.67.32.0/20"add list=nice address="202.69.96.0/20"add list=nice address="202.70.48.0/20"add list=nice address="202.72.208.0/20"add list=nice address="202.73.112.0/20"add list=nice address="202.73.224.0/20"add list=nice address="202.75.96.0/20"add list=nice address="202.78.192.0/20"add list=nice address="202.80.112.0/20"add list=nice address="202.80.208.0/20"add list=nice address="202.87.176.0/20"add list=nice address="202.89.208.0/20"add list=nice address="202.92.192.0/20"add list=nice address="202.93.16.0/20"add list=nice address="202.93.32.0/20"add list=nice address="202.93.128.0/20"add list=nice address="202.93.224.0/20"add list=nice address="202.95.128.0/20"add list=nice address="202.122.160.0/20"add list=nice address="202.123.224.0/20"add list=nice address="202.127.96.0/20"add list=nice address="202.138.224.0/20"add list=nice address="202.143.32.0/20"add list=nice address="202.145.0.0/20"add list=nice address="202.147.192.0/20"add list=nice address="202.150.128.0/20"add list=nice address="202.152.160.0/20"add list=nice address="202.152.224.0/20"add list=nice address="202.153.16.0/20"add list=nice address="202.165.32.0/20"add list=nice address="202.169.224.0/20"add list=nice address="202.182.48.0/20"add list=nice address="203.77.224.0/20"add list=nice address="203.78.112.0/20"add list=nice address="203.83.32.0/20"add list=nice address="203.89.16.0/20"add list=nice address="203.161.16.0/20"add list=nice address="203.166.192.0/20"add list=nice address="210.57.208.0/20"add list=nice address="210.79.208.0/20"add list=nice address="210.247.240.0/20"add list=nice address="219.83.80.0/20"add list=nice address="219.83.96.0/20"add list=nice address="220.157.96.0/20"add list=nice address="223.25.96.0/20"add list=nice address="223.27.144.0/20"add list=nice address="27.112.64.0/21"add list=nice address="27.121.80.0/21"add list=nice address="27.123.0.0/21"add list=nice address="27.131.0.0/21"add list=nice address="27.131.248.0/21"add list=nice address="49.156.56.0/21"add list=nice address="58.65.240.0/21"add list=nice address="60.253.112.0/21"add list=nice address="110.35.80.0/21"add list=nice address="110.44.168.0/21"add list=nice address="110.50.80.0/21"add list=nice address="110.76.144.0/21"add list=nice address="111.68.24.0/21"add list=nice address="111.94.240.0/21"add list=nice address="112.78.40.0/21"add list=nice address="112.78.136.0/21"add list=nice address="112.78.144.0/21"add list=nice address="112.78.168.0/21"add list=nice address="112.78.176.0/21"add list=nice address="112.109.16.0/21"add list=nice address="113.20.136.0/21"add list=nice address="113.212.160.0/21"add list=nice address="114.31.240.0/21"add list=nice address="114.110.16.0/21"add list=nice address="114.110.40.0/21"add list=nice address="114.141.48.0/21"add list=nice address="114.141.88.0/21"add list=nice address="115.69.216.0/21"add list=nice address="115.85.64.0/21"add list=nice address="115.124.80.0/21"add list=nice address="115.178.48.0/21"add list=nice address="115.178.120.0/21"add list=nice address="116.0.0.0/21"add list=nice address="116.50.24.0/21"add list=nice address="116.66.200.0/21"add list=nice address="116.68.248.0/21"add list=nice address="116.90.208.0/21"add list=nice address="116.197.128.0/21"add list=nice address="116.212.72.0/21"add list=nice address="116.254.96.0/21"add list=nice address="117.102.160.0/21"add list=nice address="117.103.32.0/21"add list=nice address="117.103.48.0/21"add list=nice address="117.103.168.0/21"add list=nice address="117.121.200.0/21"add list=nice address="119.2.40.0/21"add list=nice address="119.2.48.0/21"add list=nice address="119.2.72.0/21"add list=nice address="119.10.176.0/21"add list=nice address="119.47.88.0/21"add list=nice address="119.82.224.0/21"add list=nice address="119.110.64.0/21"add list=nice address="119.110.80.0/21"add list=nice address="119.235.248.0/21"add list=nice address="119.252.104.0/21"add list=nice address="119.252.128.0/21"add list=nice address="119.252.160.0/21"add list=nice address="120.29.152.0/21"add list=nice address="120.136.16.0/21"add list=nice address="120.164.40.0/21"add list=nice address="121.50.32.0/21"add list=nice address="121.52.48.0/21"add list=nice address="121.52.136.0/21"add list=nice address="121.58.184.0/21"add list=nice address="121.101.128.0/21"add list=nice address="122.49.224.0/21"add list=nice address="122.129.112.0/21"add list=nice address="122.144.0.0/21"add list=nice address="122.152.184.0/21"add list=nice address="122.200.48.0/21"add list=nice address="122.200.144.0/21"add list=nice address="123.108.8.0/21"add list=nice address="123.255.200.0/21"add list=nice address="124.6.32.0/21"add list=nice address="124.66.160.0/21"add list=nice address="124.158.128.0/21"add list=nice address="175.45.184.0/21"add list=nice address="175.103.32.0/21"add list=nice address="175.106.8.0/21"add list=nice address="175.106.16.0/21"add list=nice address="175.111.112.0/21"add list=nice address="175.176.160.0/21"add list=nice address="180.211.88.0/21"add list=nice address="182.23.8.0/21"add list=nice address="182.23.48.0/21"add list=nice address="182.255.0.0/21"add list=nice address="183.91.80.0/21"add list=nice address="202.43.248.0/21"add list=nice address="202.46.0.0/21"add list=nice address="202.46.24.0/21"add list=nice address="202.51.16.0/21"add list=nice address="202.51.120.0/21"add list=nice address="202.51.208.0/21"add list=nice address="202.57.0.0/21"add list=nice address="202.57.24.0/21"add list=nice address="202.58.176.0/21"add list=nice address="202.59.200.0/21"add list=nice address="202.67.8.0/21"add list=nice address="202.73.104.0/21"add list=nice address="202.74.72.0/21"add list=nice address="202.87.248.0/21"add list=nice address="202.91.8.0/21"add list=nice address="202.91.24.0/21"add list=nice address="202.122.8.0/21"add list=nice address="202.129.184.0/21"add list=nice address="202.133.0.0/21"add list=nice address="202.134.0.0/21"add list=nice address="202.138.240.0/21"add list=nice address="202.146.128.0/21"add list=nice address="202.146.176.0/21"add list=nice address="202.147.248.0/21"add list=nice address="202.150.168.0/21"add list=nice address="202.152.248.0/21"add list=nice address="202.153.128.0/21"add list=nice address="202.153.144.0/21"add list=nice address="202.158.136.0/21"add list=nice address="202.162.32.0/21"add list=nice address="202.164.216.0/21"add list=nice address="202.169.240.0/21"add list=nice address="202.173.16.0/21"add list=nice address="203.80.8.0/21"add list=nice address="203.81.184.0/21"add list=nice address="203.83.24.0/21"add list=nice address="203.84.136.0/21"add list=nice address="203.84.152.0/21"add list=nice address="203.135.176.0/21"add list=nice address="203.142.64.0/21"add list=nice address="203.142.80.0/21"add list=nice address="203.153.24.0/21"add list=nice address="203.160.56.0/21"add list=nice address="203.174.8.0/21"add list=nice address="203.190.40.0/21"add list=nice address="203.190.112.0/21"add list=nice address="203.190.240.0/21"add list=nice address="203.191.40.0/21"add list=nice address="203.201.168.0/21"add list=nice address="219.83.72.0/21"add list=nice address="219.83.112.0/21"add list=nice address="220.247.168.0/21"add list=nice address="222.229.80.0/21"add list=nice address="14.102.152.0/22"add list=nice address="42.62.176.0/22"add list=nice address="49.0.4.0/22"add list=nice address="49.0.24.0/22"add list=nice address="49.50.4.0/22"add list=nice address="49.50.8.0/22"add list=nice address="49.156.20.0/22"add list=nice address="58.145.172.0/22"add list=nice address="60.253.120.0/22"add list=nice address="79.140.192.0/22"add list=nice address="101.50.0.0/22"add list=nice address="101.203.168.0/22"add list=nice address="110.92.72.0/22"add list=nice address="110.93.12.0/22"add list=nice address="110.232.72.0/22"add list=nice address="110.232.80.0/22"add list=nice address="111.67.64.0/22"add list=nice address="111.67.76.0/22"add list=nice address="111.92.164.0/22"add list=nice address="111.92.168.0/22"add list=nice address="111.221.40.0/22"add list=nice address="112.78.128.0/22"add list=nice address="112.78.152.0/22"add list=nice address="112.78.184.0/22"add list=nice address="113.11.128.0/22"add list=nice address="113.11.144.0/22"add list=nice address="113.20.28.0/22"add list=nice address="113.52.148.0/22"add list=nice address="114.30.80.0/22"add list=nice address="115.124.92.0/22"add list=nice address="115.166.96.0/22"add list=nice address="115.166.108.0/22"add list=nice address="115.166.112.0/22"add list=nice address="115.166.124.0/22"add list=nice address="116.12.44.0/22"add list=nice address="116.90.176.0/22"add list=nice address="116.199.200.0/22"add list=nice address="116.212.96.0/22"add list=nice address="117.102.64.0/22"add list=nice address="117.102.76.0/22"add list=nice address="117.103.0.0/22"add list=nice address="117.103.56.0/22"add list=nice address="118.98.232.0/22"add list=nice address="119.2.64.0/22"add list=nice address="119.82.232.0/22"add list=nice address="119.82.240.0/22"add list=nice address="119.252.168.0/22"add list=nice address="120.89.88.0/22"add list=nice address="121.52.80.0/22"add list=nice address="121.52.92.0/22"add list=nice address="121.52.132.0/22"add list=nice address="121.101.184.0/22"add list=nice address="122.102.40.0/22"add list=nice address="122.102.48.0/22"add list=nice address="123.176.120.0/22"add list=nice address="124.6.40.0/22"add list=nice address="124.40.248.0/22"add list=nice address="124.158.136.0/22"add list=nice address="138.32.236.0/22"add list=nice address="146.23.252.0/22"add list=nice address="175.103.40.0/22"add list=nice address="175.103.52.0/22"add list=nice address="175.103.56.0/22"add list=nice address="175.111.88.0/22"add list=nice address="180.131.144.0/22"add list=nice address="180.178.92.0/22"add list=nice address="180.222.216.0/22"add list=nice address="180.233.156.0/22"add list=nice address="180.235.148.0/22"add list=nice address="182.23.4.0/22"add list=nice address="182.23.64.0/22"add list=nice address="182.255.16.0/22"add list=nice address="183.182.92.0/22"add list=nice address="184.86.96.0/22"add list=nice address="202.10.32.0/22"add list=nice address="202.10.40.0/22"add list=nice address="202.43.72.0/22"add list=nice address="202.43.92.0/22"add list=nice address="202.43.112.0/22"add list=nice address="202.46.8.0/22"add list=nice address="202.51.28.0/22"add list=nice address="202.51.56.0/22"add list=nice address="202.51.96.0/22"add list=nice address="202.51.104.0/22"add list=nice address="202.51.116.0/22"add list=nice address="202.51.216.0/22"add list=nice address="202.51.252.0/22"add list=nice address="202.55.164.0/22"add list=nice address="202.55.168.0/22"add list=nice address="202.57.8.0/22"add list=nice address="202.57.16.0/22"add list=nice address="202.62.8.0/22"add list=nice address="202.70.132.0/22"add list=nice address="202.72.192.0/22"add list=nice address="202.73.96.0/22"add list=nice address="202.75.16.0/22"add list=nice address="202.75.24.0/22"add list=nice address="202.81.4.0/22"add list=nice address="202.87.240.0/22"add list=nice address="202.93.240.0/22"add list=nice address="202.95.148.0/22"add list=nice address="202.95.152.0/22"add list=nice address="202.129.224.0/22"add list=nice address="202.130.52.0/22"add list=nice address="202.138.248.0/22"add list=nice address="202.146.0.0/22"add list=nice address="202.146.32.0/22"add list=nice address="202.146.136.0/22"add list=nice address="202.147.224.0/22"add list=nice address="202.147.244.0/22"add list=nice address="202.150.160.0/22"add list=nice address="202.151.12.0/22"add list=nice address="202.152.200.0/22"add list=nice address="202.153.136.0/22"add list=nice address="202.158.132.0/22"add list=nice address="202.162.40.0/22"add list=nice address="202.179.188.0/22"add list=nice address="202.180.0.0/22"add list=nice address="202.180.52.0/22"add list=nice address="202.182.160.0/22"add list=nice address="202.182.172.0/22"add list=nice address="203.77.208.0/22"add list=nice address="203.114.224.0/22"add list=nice address="203.123.60.0/22"add list=nice address="203.128.248.0/22"add list=nice address="203.142.76.0/22"add list=nice address="203.153.212.0/22"add list=nice address="203.153.216.0/22"add list=nice address="203.189.120.0/22"add list=nice address="203.190.52.0/22"add list=nice address="203.190.184.0/22"add list=nice address="203.201.160.0/22"add list=nice address="203.217.132.0/22"add list=nice address="203.217.188.0/22"add list=nice address="210.23.64.0/22"add list=nice address="210.23.72.0/22"add list=nice address="219.83.120.0/22"add list=nice address="223.165.4.0/22"add list=nice address="32.114.24.0/23"add list=nice address="49.0.0.0/23"add list=nice address="58.145.170.0/23"add list=nice address="58.147.184.0/23"add list=nice address="60.253.124.0/23"add list=nice address="101.50.16.0/23"add list=nice address="103.3.76.0/23"add list=nice address="110.232.68.0/23"add list=nice address="110.232.76.0/23"add list=nice address="110.232.84.0/23"add list=nice address="111.67.68.0/23"add list=nice address="111.67.74.0/23"add list=nice address="111.67.86.0/23"add list=nice address="111.67.88.0/23"add list=nice address="111.92.174.0/23"add list=nice address="112.78.96.0/23"add list=nice address="112.78.132.0/23"add list=nice address="112.215.6.0/23"add list=nice address="112.215.10.0/23"add list=nice address="112.215.14.0/23"add list=nice address="112.215.18.0/23"add list=nice address="112.215.22.0/23"add list=nice address="112.215.40.0/23"add list=nice address="112.215.44.0/23"add list=nice address="113.11.148.0/23"add list=nice address="113.11.152.0/23"add list=nice address="113.208.64.0/23"add list=nice address="114.4.14.0/23"add list=nice address="114.4.40.0/23"add list=nice address="114.6.6.0/23"add list=nice address="114.6.10.0/23"add list=nice address="114.6.12.0/23"add list=nice address="114.30.84.0/23"add list=nice address="114.141.58.0/23"add list=nice address="115.124.88.0/23"add list=nice address="115.166.100.0/23"add list=nice address="115.166.104.0/23"add list=nice address="115.178.128.0/23"add list=nice address="116.68.224.0/23"add list=nice address="116.90.162.0/23"add list=nice address="116.90.166.0/23"add list=nice address="116.90.170.0/23"add list=nice address="116.90.172.0/23"add list=nice address="116.193.190.0/23"add list=nice address="116.199.206.0/23"add list=nice address="116.212.100.0/23"add list=nice address="117.18.18.0/23"add list=nice address="117.102.68.0/23"add list=nice address="117.103.8.0/23"add list=nice address="117.103.14.0/23"add list=nice address="117.103.60.0/23"add list=nice address="118.98.226.0/23"add list=nice address="119.2.70.0/23"add list=nice address="119.18.152.0/23"add list=nice address="119.82.244.0/23"add list=nice address="119.110.72.0/23"add list=nice address="119.110.76.0/23"add list=nice address="119.252.172.0/23"add list=nice address="121.52.58.0/23"add list=nice address="121.52.60.0/23"add list=nice address="121.52.86.0/23"add list=nice address="121.52.88.0/23"add list=nice address="121.52.130.0/23"add list=nice address="121.101.188.0/23"add list=nice address="122.102.44.0/23"add list=nice address="122.128.16.0/23"add list=nice address="122.128.24.0/23"add list=nice address="124.40.254.0/23"add list=nice address="124.158.150.0/23"add list=nice address="124.158.152.0/23"add list=nice address="175.103.44.0/23"add list=nice address="175.184.248.0/23"add list=nice address="180.214.232.0/23"add list=nice address="180.233.154.0/23"add list=nice address="182.48.176.0/23"add list=nice address="182.253.0.0/23"add list=nice address="184.26.164.0/23"add list=nice address="202.0.88.0/23"add list=nice address="202.0.92.0/23"add list=nice address="202.4.160.0/23"add list=nice address="202.4.170.0/23"add list=nice address="202.8.28.0/23"add list=nice address="202.9.72.0/23"add list=nice address="202.10.62.0/23"add list=nice address="202.14.92.0/23"add list=nice address="202.20.106.0/23"add list=nice address="202.20.108.0/23"add list=nice address="202.43.64.0/23"add list=nice address="202.43.88.0/23"add list=nice address="202.43.116.0/23"add list=nice address="202.46.14.0/23"add list=nice address="202.46.130.0/23"add list=nice address="202.46.240.0/23"add list=nice address="202.46.252.0/23"add list=nice address="202.47.90.0/23"add list=nice address="202.51.60.0/23"add list=nice address="202.51.102.0/23"add list=nice address="202.51.110.0/23"add list=nice address="202.51.114.0/23"add list=nice address="202.51.222.0/23"add list=nice address="202.52.48.0/23"add list=nice address="202.52.58.0/23"add list=nice address="202.55.160.0/23"add list=nice address="202.57.12.0/23"add list=nice address="202.58.238.0/23"add list=nice address="202.58.242.0/23"add list=nice address="202.59.194.0/23"add list=nice address="202.59.196.0/23"add list=nice address="202.61.98.0/23"add list=nice address="202.61.100.0/23"add list=nice address="202.61.104.0/23"add list=nice address="202.61.112.0/23"add list=nice address="202.61.124.0/23"add list=nice address="202.73.100.0/23"add list=nice address="202.75.20.0/23"add list=nice address="202.75.28.0/23"add list=nice address="202.81.62.0/23"add list=nice address="202.87.246.0/23"add list=nice address="202.89.116.0/23"add list=nice address="202.90.194.0/23"add list=nice address="202.90.198.0/23"add list=nice address="202.93.246.0/23"add list=nice address="202.94.84.0/23"add list=nice address="202.124.196.0/23"add list=nice address="202.125.80.0/23"add list=nice address="202.125.88.0/23"add list=nice address="202.125.100.0/23"add list=nice address="202.129.216.0/23"add list=nice address="202.135.6.0/23"add list=nice address="202.138.252.0/23"add list=nice address="202.146.4.0/23"add list=nice address="202.146.36.0/23"add list=nice address="202.147.228.0/23"add list=nice address="202.147.232.0/23"add list=nice address="202.147.240.0/23"add list=nice address="202.150.166.0/23"add list=nice address="202.152.194.0/23"add list=nice address="202.152.196.0/23"add list=nice address="202.152.206.0/23"add list=nice address="202.152.240.0/23"add list=nice address="202.154.176.0/23"add list=nice address="202.158.130.0/23"add list=nice address="202.162.46.0/23"add list=nice address="202.179.184.0/23"add list=nice address="202.180.4.0/23"add list=nice address="202.180.8.0/23"add list=nice address="202.182.164.0/23"add list=nice address="202.182.168.0/23"add list=nice address="202.182.176.0/23"add list=nice address="202.182.182.0/23"add list=nice address="202.182.184.0/23"add list=nice address="202.191.2.0/23"add list=nice address="203.6.148.0/23"add list=nice address="203.12.20.0/23"add list=nice address="203.21.74.0/23"add list=nice address="203.24.76.0/23"add list=nice address="203.27.6.0/23"add list=nice address="203.29.26.0/23"add list=nice address="203.30.236.0/23"add list=nice address="203.30.254.0/23"add list=nice address="203.31.164.0/23"add list=nice address="203.34.118.0/23"add list=nice address="203.57.24.0/23"add list=nice address="203.77.214.0/23"add list=nice address="203.77.216.0/23"add list=nice address="203.77.240.0/23"add list=nice address="203.77.246.0/23"add list=nice address="203.79.26.0/23"add list=nice address="203.89.146.0/23"add list=nice address="203.99.96.0/23"add list=nice address="203.99.102.0/23"add list=nice address="203.99.130.0/23"add list=nice address="203.134.232.0/23"add list=nice address="203.146.36.0/23"add list=nice address="203.148.84.0/23"add list=nice address="203.153.60.0/23"add list=nice address="203.189.88.0/23"add list=nice address="203.190.36.0/23"add list=nice address="203.190.48.0/23"add list=nice address="203.190.190.0/23"add list=nice address="203.194.70.0/23"add list=nice address="203.201.50.0/23"add list=nice address="203.201.166.0/23"add list=nice address="203.209.188.0/23"add list=nice address="203.210.80.0/23"add list=nice address="203.217.172.0/23"add list=nice address="203.223.90.0/23"add list=nice address="210.23.76.0/23"add list=nice address="219.83.68.0/23"add list=nice address="219.83.124.0/23"add list=nice address="223.255.224.0/23"add list=nice address="27.111.32.0/24"add list=nice address="27.111.36.0/24"add list=nice address="27.111.63.0/24"add list=nice address="32.234.168.0/24"add list=nice address="32.234.170.0/24"add list=nice address="49.0.2.0/24"add list=nice address="58.147.188.0/24"add list=nice address="58.147.191.0/24"add list=nice address="60.253.126.0/24"add list=nice address="101.0.5.0/24"add list=nice address="101.0.6.0/24"add list=nice address="103.3.78.0/24"add list=nice address="110.232.78.0/24"add list=nice address="111.67.71.0/24"add list=nice address="111.67.73.0/24"add list=nice address="111.67.80.0/24"add list=nice address="111.67.83.0/24"add list=nice address="111.67.84.0/24"add list=nice address="111.67.91.0/24"add list=nice address="111.67.95.0/24"add list=nice address="111.92.160.0/24"add list=nice address="111.92.172.0/24"add list=nice address="111.223.252.0/24"add list=nice address="112.78.33.0/24"add list=nice address="112.78.39.0/24"add list=nice address="112.78.100.0/24"add list=nice address="112.78.188.0/24"add list=nice address="112.78.191.0/24"add list=nice address="112.215.5.0/24"add list=nice address="112.215.13.0/24"add list=nice address="112.215.16.0/24"add list=nice address="112.215.21.0/24"add list=nice address="112.215.27.0/24"add list=nice address="112.215.29.0/24"add list=nice address="112.215.30.0/24"add list=nice address="112.215.33.0/24"add list=nice address="112.215.34.0/24"add list=nice address="112.215.42.0/24"add list=nice address="112.215.46.0/24"add list=nice address="112.215.49.0/24"add list=nice address="112.215.50.0/24"add list=nice address="113.11.132.0/24"add list=nice address="113.11.143.0/24"add list=nice address="113.11.156.0/24"add list=nice address="113.11.159.0/24"add list=nice address="113.208.67.0/24"add list=nice address="114.1.3.0/24"add list=nice address="114.4.1.0/24"add list=nice address="114.4.12.0/24"add list=nice address="114.4.16.0/24"add list=nice address="114.4.21.0/24"add list=nice address="114.4.35.0/24"add list=nice address="114.4.44.0/24"add list=nice address="114.4.47.0/24"add list=nice address="114.5.1.0/24"add list=nice address="114.5.5.0/24"add list=nice address="114.6.8.0/24"add list=nice address="114.6.14.0/24"add list=nice address="114.30.86.0/24"add list=nice address="114.129.18.0/24"add list=nice address="114.141.57.0/24"add list=nice address="114.141.60.0/24"add list=nice address="115.124.90.0/24"add list=nice address="115.166.123.0/24"add list=nice address="116.12.40.0/24"add list=nice address="116.12.43.0/24"add list=nice address="116.68.165.0/24"add list=nice address="116.68.168.0/24"add list=nice address="116.90.161.0/24"add list=nice address="116.90.165.0/24"add list=nice address="116.90.168.0/24"add list=nice address="116.193.188.0/24"add list=nice address="116.199.205.0/24"add list=nice address="117.18.17.0/24"add list=nice address="117.18.20.0/24"add list=nice address="117.102.72.0/24"add list=nice address="117.103.11.0/24"add list=nice address="118.91.128.0/24"add list=nice address="119.82.237.0/24"add list=nice address="119.82.239.0/24"add list=nice address="119.82.247.0/24"add list=nice address="119.110.74.0/24"add list=nice address="119.110.79.0/24"add list=nice address="120.89.92.0/24"add list=nice address="121.52.1.0/24"add list=nice address="121.52.25.0/24"add list=nice address="121.52.29.0/24"add list=nice address="121.52.35.0/24"add list=nice address="121.52.40.0/24"add list=nice address="121.52.42.0/24"add list=nice address="121.52.45.0/24"add list=nice address="121.52.62.0/24"add list=nice address="121.52.84.0/24"add list=nice address="121.52.91.0/24"add list=nice address="121.52.129.0/24"add list=nice address="121.101.190.0/24"add list=nice address="122.102.47.0/24"add list=nice address="122.102.52.0/24"add list=nice address="123.108.97.0/24"add list=nice address="123.176.124.0/24"add list=nice address="123.176.127.0/24"add list=nice address="124.158.141.0/24"add list=nice address="152.158.247.0/24"add list=nice address="175.103.49.0/24"add list=nice address="175.103.50.0/24"add list=nice address="175.103.60.0/24"add list=nice address="180.92.212.0/24"add list=nice address="180.150.232.0/24"add list=nice address="180.150.244.0/24"add list=nice address="180.214.234.0/24"add list=nice address="180.233.119.0/24"add list=nice address="180.233.153.0/24"add list=nice address="182.16.160.0/24"add list=nice address="182.253.2.0/24"add list=nice address="192.5.5.0/24"add list=nice address="192.8.8.0/24"add list=nice address="192.23.186.0/24"add list=nice address="193.194.194.0/24"add list=nice address="202.1.236.0/24"add list=nice address="202.3.14.0/24"add list=nice address="202.4.179.0/24"add list=nice address="202.4.185.0/24"add list=nice address="202.9.69.0/24"add list=nice address="202.9.85.0/24"add list=nice address="202.10.36.0/24"add list=nice address="202.10.39.0/24"add list=nice address="202.10.44.0/24"add list=nice address="202.10.61.0/24"add list=nice address="202.12.75.0/24"add list=nice address="202.14.255.0/24"add list=nice address="202.37.120.0/24"add list=nice address="202.45.149.0/24"add list=nice address="202.46.12.0/24"add list=nice address="202.46.129.0/24"add list=nice address="202.47.80.0/24"add list=nice address="202.47.88.0/24"add list=nice address="202.51.100.0/24"add list=nice address="202.51.108.0/24"add list=nice address="202.51.113.0/24"add list=nice address="202.51.220.0/24"add list=nice address="202.52.50.0/24"add list=nice address="202.52.52.0/24"add list=nice address="202.52.131.0/24"add list=nice address="202.52.132.0/24"add list=nice address="202.55.162.0/24"add list=nice address="202.55.172.0/24"add list=nice address="202.57.14.0/24"add list=nice address="202.58.124.0/24"add list=nice address="202.59.192.0/24"add list=nice address="202.59.198.0/24"add list=nice address="202.59.255.0/24"add list=nice address="202.61.96.0/24"add list=nice address="202.61.126.0/24"add list=nice address="202.65.227.0/24"add list=nice address="202.70.136.0/24"add list=nice address="202.70.138.0/24"add list=nice address="202.72.196.0/24"add list=nice address="202.72.202.0/24"add list=nice address="202.72.206.0/24"add list=nice address="202.74.43.0/24"add list=nice address="202.75.22.0/24"add list=nice address="202.75.31.0/24"add list=nice address="202.81.32.0/24"add list=nice address="202.81.49.0/24"add list=nice address="202.87.245.0/24"add list=nice address="202.93.245.0/24"add list=nice address="202.94.80.0/24"add list=nice address="202.95.144.0/24"add list=nice address="202.95.147.0/24"add list=nice address="202.124.203.0/24"add list=nice address="202.124.205.0/24"add list=nice address="202.135.5.0/24"add list=nice address="202.135.16.0/24"add list=nice address="202.135.23.0/24"add list=nice address="202.137.225.0/24"add list=nice address="202.137.230.0/24"add list=nice address="202.146.142.0/24"add list=nice address="202.147.230.0/24"add list=nice address="202.147.234.0/24"add list=nice address="202.150.164.0/24"add list=nice address="202.151.8.0/24"add list=nice address="202.152.192.0/24"add list=nice address="202.152.199.0/24"add list=nice address="202.152.243.0/24"add list=nice address="202.152.244.0/24"add list=nice address="202.152.246.0/24"add list=nice address="202.153.159.0/24"add list=nice address="202.154.179.0/24"add list=nice address="202.154.183.0/24"add list=nice address="202.154.185.0/24"add list=nice address="202.154.187.0/24"add list=nice address="202.158.129.0/24"add list=nice address="202.158.252.0/24"add list=nice address="202.160.254.0/24"add list=nice address="202.162.44.0/24"add list=nice address="202.167.97.0/24"add list=nice address="202.169.248.0/24"add list=nice address="202.171.233.0/24"add list=nice address="202.179.186.0/24"add list=nice address="202.180.7.0/24"add list=nice address="202.180.10.0/24"add list=nice address="202.180.13.0/24"add list=nice address="202.180.14.0/24"add list=nice address="202.180.48.0/24"add list=nice address="202.180.51.0/24"add list=nice address="202.182.166.0/24"add list=nice address="202.182.170.0/24"add list=nice address="202.182.189.0/24"add list=nice address="203.1.25.0/24"add list=nice address="203.14.176.0/24"add list=nice address="203.14.183.0/24"add list=nice address="203.17.21.0/24"add list=nice address="203.19.4.0/24"add list=nice address="203.77.212.0/24"add list=nice address="203.77.220.0/24"add list=nice address="203.77.223.0/24"add list=nice address="203.77.255.0/24"add list=nice address="203.79.29.0/24"add list=nice address="203.89.148.0/24"add list=nice address="203.99.98.0/24"add list=nice address="203.99.119.0/24"add list=nice address="203.99.120.0/24"add list=nice address="203.99.123.0/24"add list=nice address="203.99.127.0/24"add list=nice address="203.119.13.0/24"add list=nice address="203.119.17.0/24"add list=nice address="203.119.112.0/24"add list=nice address="203.134.234.0/24"add list=nice address="203.134.238.0/24"add list=nice address="203.142.72.0/24"add list=nice address="203.146.33.0/24"add list=nice address="203.153.49.0/24"add list=nice address="203.160.128.0/24"add list=nice address="203.163.76.0/24"add list=nice address="203.163.81.0/24"add list=nice address="203.171.221.0/24"add list=nice address="203.173.89.0/24"add list=nice address="203.173.90.0/24"add list=nice address="203.190.51.0/24"add list=nice address="203.190.188.0/24"add list=nice address="203.194.90.0/24"add list=nice address="203.196.90.0/24"add list=nice address="203.207.52.0/24"add list=nice address="203.207.55.0/24"add list=nice address="203.207.59.0/24"add list=nice address="203.209.190.0/24"add list=nice address="203.210.83.0/24"add list=nice address="203.210.87.0/24"add list=nice address="203.215.48.0/24"add list=nice address="203.215.50.0/24"add list=nice address="203.217.140.0/24"add list=nice address="210.23.68.0/24"add list=nice address="216.244.94.0/24"add list=nice address="218.100.70.0/24"add list=nice address="219.83.70.0/24"add list=nice address="223.255.229.0/24"add list=nice address="223.255.230.0/24"
  • Kemudian kembali di “New Terminal” winbox ketik printah berikut di “New Terminal” winbox,perintahnya:

Keterangan:
Perhatikan interface local di bawah saya beri warna merah,jika nama interface anda yang mengarah ke client beda namanya tinggal anda tukar local dengan nama interface yang mengarah ke client anda:

/ip firewall address-listadd address=192.168.100.2 list=CLIENT-NET/ip firewall mangleadd chain=prerouting action=mark-connection new-connection-mark=IIX_CLIENT-NET_CONN passthrough=yes src-address-list=CLIENT-NET dst-address-list=nice in-interface=LOCALadd chain=prerouting action=mark-packet new-packet-mark=PKT_IIX-CLIENT-NET passthrough=no connection-mark=IIX_CLIENT-NET_CONNadd chain=prerouting action=mark-connection new-connection-mark=IXP_CLIENT-NET_CONN passthrough=yes src-address-list=CLIENT-NET dst-address-list=!niceadd chain=prerouting action=mark-packet new-packet-mark=PKT_IXP-CLIENT-NET passthrough=no connection-mark=IXP_CLIENT-NET_CONN/queue treeadd name=TRAFIK-DOWN parent=global-outadd name=TRAFIK-UP parent=global-inadd name=CLIENT-NET parent=TRAFIK-DOWNadd name=IIX-CLIENT-NET parent=CLIENT-NET max-limit=512k packet-mark=PKT_IIX-CLIENT-NETadd name=IXP-CLIENT-NET parent=CLIENT-NET max-limit=512k packet-mark=PKT_IXP-CLIENT-NETadd name=<CLIENT-NET parent=TRAFIK-UPadd name=IIX-<CLIENT-NET parent=<CLIENT-NET max-limit=512k packet-mark=PKT_IIX-CLIENT-NETadd name=IXP-<CLIENT-NET parent=<CLIENT-NET max-limit=512k packet-mark=PKT_IXP-CLIENT-NET

Demikian cara memisahkan bandwidth local dan internasional. selamat mencoba…

(Video) Turunkan Ping & Perbaiki Kehilangan Paket Di Game APA PUN Dengan Trik BARU Ini!

By Saiful Muarif

Sering kita temui di warnet-warnet yang pelanggannya kebanyakan download menggunakan IDM, pasti hal tersebut sangat menggannggu kenyaman pelanggan lain. Maka dari itu kita harus melimit idm dengan memanfaatkan layer7 protocol di mikrotik.

Langsung saja kita mulai:

  • Pertama masuk ke winbox
  • klik new terminal dan copy paste script dibawah ini
/ip firewall layer7-protocoladd comment="" name=high regexp="^.*get.+\\.(exe|rar|iso|zip|7zip|0[0-9][1-9]|flv|mkv|avi|mp4|3gp|rmvb|mp3|img|dat|mov).*\$"add comment="" name=document regexp="^.*get.+\\.(pdf|doc|docx|xlsx|xls|rtf|ppt|ppt).*\$"add comment="" name=youtube regexp="http/(0\\.9|1\\.0|1\\.1)[\\x09-\\x0d ][1-5][0-9][0-9][\\x09-\\x0d -~]*(content-type: video)"
/ip firewall mangle add comment="HIGH" chain=prerouting layer7-protocol=high action=mark-packet new-packet-mark=high passthrough=yesadd comment="DOCUMENT" chain=prerouting layer7-protocol=document action=mark-packet new-packet-mark=document passthrough=yesadd comment="YOUTUBE" chain=prerouting layer7-protocol=youtube action=mark-packet new-packet-mark=youtube passthrough=yes
/queue treeadd name=PARENT_EKSTENSI parent=global-outadd name=HIGH parent=PARENT_EKSTENSI packet-mark=high max-limit=256kadd name=DOCUMENT parent=PARENT_EKSTENSI packet-mark=document max-limit=256kadd name=YOUTUBE parent=PARENT_EKSTENSI packet-mark=youtube max-limit=256k
  • Hasilnya seperti dibawah ini

  • Download file .rar masuk ke high, file .pdf masuk ke document, file video (youtube) masuk ke youtube seperti gambar dibawah ini

Selamat mencoba, semoga bermanfaat

(Video) Speedtest Palapa Media Indonesia - Lampung ISP

By Saiful Muarif

Sering kita menemukan lag pada point blank serta game-game online lainnya. semua itu dikarenakan padatnya pengguna internet lainnya secara bersamaan di warnet-warnet tersebut. Untuk mengatasi hal tersebut kita harus memisahkan antara download, browsing dan game itu sendiri. Sebagai contoh kita mempunyai 10 komputer dengan koneksi download 1mbps dan upload 1mbps.

Mari kita mulai:

  • Pertama buka winbox
  • Klik New terminal
  • Copy script dibawah ini dan paste di new terminal masing-masing 😀
/ip firewall mangleadd chain=forwad protocol=tcp in-interface=public out-interface=local connection-bytes=262146-4294967295 action=mark-connection new-connection-mark=download passthrough=yes comment="DOWNLOAD"add chain=forwad protocol=tcp in-interface=public out-interface=local connection-mark=download action=mark-packet new-packet-mark=download passthrough=noadd chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=tcp dst-address=203.89.146.0/23 dst-port=39190 comment=”POINT_BLANK”add chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=udp dst-address=203.89.146.0/23 dst-port=40000-40010add chain=game action=mark-packet new-packet-mark=Game_pkt passthrough=no connection-mark=Gameadd chain=prerouting action=jump jump-target=gameadd chain=forward action=mark-connection new-connection-mark=http passthrough=yes protocol=tcp in-interface=public out-interface=local packet-mark=!Game_pkt connection-mark=!Game connection-bytes=0-262146 comment=”BROWSE”add chain=forward action=mark-packet new-packet-mark=http_pkt passthrough=no protocol=tcp connection-mark=http
/queue typeadd name=”Game” kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address,dst-address,src-port,dst-port pcq-total-limit=2000add name=”Http” kind=pcq pcq-rate=1700k pcq-limit=50 pcq-classifier=dst-address pcq-total-limit=2000add name=shape kind=pcq/queue treeadd name=”Game” parent=global-total packet-mark=Game_pkt limit-at=0 queue=Game priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0sadd name=”Main_Browse” parent=local limit-at=0 priority=8 max-limit=512k burst-limit=0 burst-threshold=0 burst-time=0sadd name=”Browse” parent=Main_Browse packet-mark=http_pkt limit-at=0 queue=Http priority=8 max-limit=1700k burst-limit=0 burst-threshold=0 burst-time=0sadd name=DOWNLOAD parent=global-out packet-mark=download queue=shape max-limit=384k

Maka hasilnya seperti dibawah ini

(Video) Setting Mikrotik Pisah Jalur 2 ISP Game Tanpa Menghapus Voucher | Tanpa Reset

Selamat mencoba, semoga bermanfaat 😀

Videos

1. Mikrotik Hotspot setup with Mikhmon & Free portal
(Boy Tech Vlogs)
2. SCRIPT LITE VERSION/LOW SPEC MIKROTIK, GAME ONLINE
(Madazwaki)
3. Tutorial Mikrotik Load Balance PCC 2 ISP: Menggabungkan 2 Sumber Internet Jadi 1
(BILHANET)
4. MENGALIHKAN TRAFICK GAME ONLINE SECARA OTOMATIS KE VPN MIKROTIK
(EGA CHANEL)
5. Policy Based Route dengan Firewall - MIKROTIK TUTORIAL [ENG SUB]
(Mikrotik Indonesia - Citraweb)
6. VIDEO TUTORIAL TO SETUP MIKROTIK ROUTEROS SIMULATOR USING GNS3 AND VM VIRTUAL BOX [MJII]
(MJII Beranang)
Top Articles
Latest Posts
Article information

Author: Greg Kuvalis

Last Updated: 03/10/2023

Views: 6250

Rating: 4.4 / 5 (75 voted)

Reviews: 82% of readers found this page helpful

Author information

Name: Greg Kuvalis

Birthday: 1996-12-20

Address: 53157 Trantow Inlet, Townemouth, FL 92564-0267

Phone: +68218650356656

Job: IT Representative

Hobby: Knitting, Amateur radio, Skiing, Running, Mountain biking, Slacklining, Electronics

Introduction: My name is Greg Kuvalis, I am a witty, spotless, beautiful, charming, delightful, thankful, beautiful person who loves writing and wants to share my knowledge and understanding with you.